Wrapper on framework 4.0

Mar 10, 2010 at 11:29 AM

i have switched my application from 3.5 to 4.0 (rc), now i can't execute application!

there are plan to update the wrapper for 4.0? (maybe quick :) )

Mar 10, 2011 at 10:56 PM

I am going to compile a new version today and add it to Source Control for 3.0 , 3.5 and 4.0...